XGO XGO XGO XGO




Astăzi este 24 Noi 2020, 09:17

Probleme instalatia electrica

Discutii despre functionarea, intretinerea si repararea instalatiei electrice.

Moderator: Moderatori

Reguli forum
Asigurati-va ca ati citit si insusit Regulamentul acestui forum.
Dupa prima logare pe forum va rugam sa accesati "User Control Panel" si sa va completati datele personale, acesta incluzind Localitatea, marca masinii si a rulotei din dotare.
Nerespectarea acestor reguli atrage dupa sine stergerea userului din baza de date a forumului.
Raspunde
Paul

Probleme instalatia electrica

Mesaj de Paul » 15 Iun 2008, 19:19

Salutari la toata lumea....am si eu o mica problema cu electrica la masina....dupa campionatul european vreau sa plec in germania sa-mi cumpar o rulota....mi-am montat carligul dar cand am facut proba la electrica cu o remorca toate stopurile functioneaza aiurea....mentionez ca aceeasi remorca la alta masina functiona perfect....mi-a zis cineva ca poate sa fie din cauza stopurilor mele(sunt pe leduri) si remorca pe becuri....ma poate ajuta si pe mine cineva cu un sfat? :(

Avatar utilizator
Costin Tabra
Membru forum
Mesaje: 770
Membru din: 24 Iun 2007, 18:53
Oras: București
Data nasterii: 12 Iul 1970
Localitate: Bucuresti - Pta. Rahova
Contact:

Mesaj de Costin Tabra » 15 Iun 2008, 20:11

Salutare si bun venit pe forum.

Acest subiect trebuia deschis in sectiunea Probleme Tehnice. De aceea, il voi muta acolo.

Raspunsul meu la problema ta, tot acolo :lol:
Ford Focus Tournier 1,6 TDCi + Wilk DeLuxe 450
Membru asociat
+40 729 082819
+40 730 RULOTA
costin.tabra@gmail.com

Avatar utilizator
Costin Tabra
Membru forum
Mesaje: 770
Membru din: 24 Iun 2007, 18:53
Oras: București
Data nasterii: 12 Iul 1970
Localitate: Bucuresti - Pta. Rahova
Contact:

Mesaj de Costin Tabra » 15 Iun 2008, 20:18

Paul, dupa umila mea parere, ar trebui verificat modul de conectare a firelor instalatiei electrice de la masina la cupla. Este posibil ca legaturile sa nu fi fost facute corect. Si lampile cu LED-uri tot la 12V functioneaza, astfel incat ar fi singurul motiv pentru care ti se aprind toate becurile odata.

Ar trebui verificat in mod deosebit circuitul de masa. Este posibil sa nu existe o buna conexiune intre firul de masa si caroseria autoturismului.

Succes.
Ford Focus Tournier 1,6 TDCi + Wilk DeLuxe 450
Membru asociat
+40 729 082819
+40 730 RULOTA
costin.tabra@gmail.com

Raspunde